RubyGems Navigation menu

warren 0.9.1

Library for pushing messages onto and off RabbitMQ queues

Gemfile
          gem 'warren', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install warren -v 0.9.1
  
  
  
  
  
  
  

Total downloads 5,558

For this version 1,328

Required Ruby Version: None

Links:

Versions:

  1. 0.9.2 - December 21, 2009 (15 KB)
  2. 0.9.1 - November 9, 2009 (14.5 KB)
  3. 0.9.0 - November 5, 2009 (14 KB)
  4. 0.8.9 - October 15, 2009 (14 KB)

Runtime Dependencies: