RubyGems Navigation menu

wasabi 2.4.1

A simple WSDL parser

Gemfile
          gem 'wasabi', '~> 2.4.1'
  
  
  
  
  
  
  

install
          gem install wasabi -v 2.4.1
  
  
  
  
  
  
  

Total downloads 2,463,020

For this version 8,063

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.3.1 - September 25, 2014 (183 KB)
  2. 3.3.0 - May 4, 2014 (161 KB)
  3. 3.2.3 - December 16, 2013 (160 KB)
  4. 3.2.2 - December 9, 2013 (148 KB)
  5. 3.2.1 - December 6, 2013 (148 KB)
Show all versions (18 total)