RubyGems Navigation menu

wasp 0.2.0

Wasps!

Gemfile
          gem 'wasp', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install wasp -v 0.2.0
  
  
  
  
  
  
  

Total downloads 1,577

For this version 747

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 18, 2012 (17.5 KB)
  2. 0.2.0 - August 18, 2012 (17.5 KB)