RubyGems Navigation menu

watchful 0.0.0.pre1

Applies intermediary tools to modified files

Gemfile
          gem 'watchful', '~> 0.0.0.pre1'
  
  
  
  
  
  
  

install
          gem install watchful --pre
  
  
  
  
  
  
  

Total downloads 1,962

For this version 660

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.1 - April 23, 2010 (11.5 KB)
  2. 0.0.0.pre1 - April 22, 2010 (11.5 KB)
Show all versions (4 total)

Development Dependencies: