RubyGems Navigation menu

watermark_paperclip_processor 0.0.15

Watermark processor for Paperclip gem

Gemfile
          gem 'watermark_paperclip_processor', '~> 0.0.15'
  
  
  
  
  
  
  

install
          gem install watermark_paperclip_processor
  
  
  
  
  
  
  

Authors:

  • Andrey

Owners:

Licenses:

  • MIT

Total downloads 2,260

For this version 574

Required Ruby Version: None

Links:

Versions:

  1. 0.0.15 - August 20, 2013 (6 KB)
  2. 0.0.13 - July 25, 2013 (6 KB)
  3. 0.0.12 - March 17, 2013 (6 KB)
  4. 0.0.11 - March 17, 2013 (6 KB)

Runtime Dependencies: