RubyGems Navigation menu

waz-blobs 0.1.0

Client library for Windows Azure's Blob Storage Service's REST API

Gemfile
          gem 'waz-blobs', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install waz-blobs -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Johnny G. Halife

Owners:

Total downloads 3,147

For this version 1,268

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 6, 2009 (6.5 KB)
  2. 0.1.0 - October 5, 2009 (6.5 KB)