RubyGems Navigation menu

wcid 0.0.1

wcid is a ruby library for handling WorldCat Identities

Gemfile
          gem 'wcid', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wcid
  
  
  
  
  
  
  

Authors:

  • Jason Ronallo

Owners:

Total downloads 1,320

For this version 1,319

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 22, 2007 (26 KB)