RubyGems Navigation menu

wd_sinatra 1.0.5

Weasel-Diesel Sinatra app gem, allowing you to generate/update sinatra apps using the Weasel Diesel DSL

Gemfile
          gem 'wd_sinatra', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install wd_sinatra -v 1.0.5
  
  
  
  
  
  
  

Total downloads 17,603

For this version 882

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - August 30, 2013 (21.5 KB)
  2. 1.0.6 - January 19, 2013 (160 KB)
  3. 1.0.5 - January 9, 2013 (160 KB)
  4. 1.0.4 - November 14, 2012 (159 KB)
  5. 1.0.3 - October 30, 2012 (159 KB)
Show all versions (21 total)