RubyGems Navigation menu

wd_sinatra_sequel 0.0.4

Basics to use Sequel with WD Sinatra.

Versions:

  1. 0.0.4 - May 3, 2013 (10 KB)
  2. 0.0.3 - May 1, 2013 (10 KB)
  3. 0.0.2 - April 26, 2013 (10 KB)
  4. 0.0.1 - April 26, 2013 (10 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jack Chu

Owners:

00c6f2b6e8d9523461c753e9ea5dd19e

Total downloads 2,220

For this version 601

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wd_sinatra_sequel', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install wd_sinatra_sequel = Copy to clipboard Copied!

Links: