RubyGems Navigation menu

webget_ruby_dsl_error 1.0.4

WebGet Ruby Gem: Domain Specific Language Error, suitable for building DSLs

Gemfile
          gem 'webget_ruby_dsl_error', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install webget_ruby_dsl_error
  
  
  
  
  
  
  

Authors:

  • WebGet

Owners:

Total downloads 1,302

For this version 1,302

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - February 16, 2010 (6.5 KB)