RubyGems.org

webkit-gtk

1.2.1

Ruby/WebKitGTK is a Ruby binding of WebKitGTK+.

installgem install webkit-gtk -v 1.2.1
Authors

The Ruby-GNOME2 Project Team

4,538 total downloads 509 for this version
Owners

Ee6ffca720cc428d70247dcd7377dd48

Gemfile
gem 'webkit-gtk', '~> 1.2.1'
Versions
  1. 2.2.0 March 9, 2014 (6.5 KB)
  2. 2.1.0 December 29, 2013 (6.5 KB)
  3. 2.0.3 December 28, 2013 (6.5 KB)
  4. 2.0.2 May 26, 2013 (5 KB)
  5. 2.0.1 May 25, 2013 (5 KB)
Show all versions (12 total)
Development Dependencies
  1. test-unit-notify >= 0