RubyGems Navigation menu

webkit-gtk 2.0.1

Ruby/WebKitGTK is a Ruby binding of WebKitGTK+.

Gemfile
          gem 'webkit-gtk', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install webkit-gtk -v 2.0.1
  
  
  
  
  
  
  

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

Ee6ffca720cc428d70247dcd7377dd48

kou

Total downloads 6,786

For this version 522

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.3 - October 26, 2014 (7 KB)
  2. 2.2.2 - October 12, 2014 (7 KB)
  3. 2.2.1 - October 12, 2014 (7 KB)
  4. 2.2.0 - March 9, 2014 (6.5 KB)
  5. 2.1.0 - December 29, 2013 (6.5 KB)
Show all versions (15 total)

Development Dependencies: