RubyGems Navigation menu

websocket-eventmachine-base 1.1.0

WebSocket base for Ruby client and server

Gemfile
          gem 'websocket-eventmachine-base', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install websocket-eventmachine-base
  
  
  
  
  
  
  

Authors:

  • Bernard Potocki

Owners:

Total downloads 8,564

For this version 1,740

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - June 8, 2014 (7 KB)
  2. 1.0.3 - May 3, 2014 (7 KB)
  3. 1.0.2 - December 21, 2012 (6 KB)
  4. 1.0.1 - December 20, 2012 (6 KB)
  5. 1.0.0 - December 20, 2012 (6 KB)