RubyGems Navigation menu

whitelist_mail_proxy 0.5.0

A thin proxy for Mail and ActionMailer to enable whitelisting

Gemfile
          gem 'whitelist_mail_proxy', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install whitelist_mail_proxy
  
  
  
  
  
  
  

Total downloads 11,742

For this version 1,517

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - February 20, 2011 (7 KB)
  2. 0.4.2 - January 8, 2011 (7 KB)
  3. 0.4.1 - October 7, 2010 (6 KB)
  4. 0.4.0 - October 7, 2010 (6 KB)
  5. 0.3.3 - October 7, 2010 (6 KB)
Show all versions (10 total)

Runtime Dependencies: