RubyGems Navigation menu

whoops_rails_logger 0.1.18

A Whoops Logger for Rails 3+ apps.

Gemfile
          gem 'whoops_rails_logger', '~> 0.1.18'
  
  
  
  
  
  
  

install
          gem install whoops_rails_logger
  
  
  
  
  
  
  

Authors:

  • Daniel Higginbotham

Owners:

Total downloads 17,645

For this version 234

Show all versions (18 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.18 - July 14, 2014 (7.5 KB)
  2. 0.1.17 - March 17, 2013 (6.5 KB)
  3. 0.1.16 - January 29, 2013 (6.5 KB)
  4. 0.1.15 - December 18, 2012 (6.5 KB)
  5. 0.1.14 - July 31, 2012 (6.5 KB)
Show all versions (18 total)