RubyGems Navigation menu

whysoslow 1.0.0

A little runner/printer to benchmark Ruby code blocks

Gemfile
          gem 'whysoslow', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install whysoslow
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,814

For this version 1,044

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 20, 2013 (7.5 KB)
  2. 0.0.2 - February 20, 2012 (7.5 KB)
  3. 0.0.1 - February 20, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: