RubyGems Navigation menu

will-paginate-i18n 0.1.15

Translations for the will_paginate gem

Gemfile
          gem 'will-paginate-i18n', '~> 0.1.15'
  
  
  
  
  
  
  

install
          gem install will-paginate-i18n
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 39,777

For this version 2,183

Show all versions (25 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.15 - June 4, 2014 (10.5 KB)
  2. 0.1.14 - January 4, 2014 (10.5 KB)
  3. 0.1.13 - January 29, 2013 (9.5 KB)
  4. 0.1.12 - January 29, 2013 (9.5 KB)
  5. 0.1.11 - August 6, 2012 (9 KB)
Show all versions (25 total)