RubyGems Navigation menu

wimp 1.0.0

Ruby bindings for WiMP

Gemfile
          gem 'wimp', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install wimp
  
  
  
  
  
  
  

Authors:

  • Linus Oleander

Owners:

Licenses:

  • MIT

Total downloads 300

For this version 300

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 18, 2014 (38.5 KB)