RubyGems Navigation menu

win32-loquendo 1.2.2-x86-mingw32

Ruby for the Win32 API of Loquendo speech synthesis programs

Gemfile
          gem 'win32-loquendo', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install win32-loquendo
  
  
  
  
  
  
  

Authors:

  • Jonas Tingeborn

Owners:

Licenses:

  • MIT

Total downloads 7,086

For this version 674

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.2 - May 8, 2014 x86-mingw32 (11 KB)
  2. 1.2.1 - May 8, 2014 x86-mingw32 (11 KB)
  3. 1.2.0 - August 12, 2013 x86-mingw32 (10.5 KB)
  4. 1.1.2 - August 6, 2013 x86-mingw32 (10.5 KB)
  5. 1.1.1 - August 6, 2013 x86-mingw32 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies: