RubyGems Navigation menu

wireframe-sass-rails 3.1.0.1

Sass adapter for the Rails asset pipeline.

Versions:

  1. 3.1.1.alpha.1 - September 2, 2011 (53 KB)
  2. 3.1.1.alpha.0 - September 2, 2011 (53 KB)
  3. 3.1.0.1 - September 2, 2011 (59.5 KB)

Authors:

  • wycats, chriseppstein

Owners:

50d86544749d985b8ef9fba0edf32fa1

Total downloads 1,701

For this version 1,073

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wireframe-sass-rails', '~> 3.1.0.1' = Copy to clipboard Copied!

install:
gem install wireframe-sass-rails = Copy to clipboard Copied!

Links: