RubyGems.org

wiskey

0.0.8

The rails 3 gem, which include SCSS mixins and default rails templates for true-cutupping.

installgem install wiskey
Authors

Alexey Osipenko

6,575 total downloads 539 for this version
Owners

F28e1f9707426383f159bd1ac7e00997

Gemfile
gem 'wiskey', '~> 0.0.8'
Versions
  1. 0.0.8 August 18, 2013 (8 KB)
  2. 0.0.7 July 27, 2012 (12 KB)
  3. 0.0.6 June 7, 2012 (11 KB)
  4. 0.0.5 December 20, 2011 (11 KB)
  5. 0.0.4 December 18, 2011 (17 KB)
Show all versions (8 total)
Runtime Dependencies
  1. sass >= 3.1
Development Dependencies
  1. rake >= 0