RubyGems Navigation menu

with_model 0.1.5

Dynamically build a model within an Rspec context

Gemfile
          gem 'with_model', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install with_model -v 0.1.5
  
  
  
  
  
  
  

Total downloads 65,006

For this version 1,236

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - June 18, 2014 (12 KB)
  2. 1.1.0 - April 15, 2014 (12 KB)
  3. 1.0.0 - January 26, 2014 (12 KB)
  4. 0.3.2 - May 8, 2013 (11 KB)
  5. 0.3.1 - October 8, 2012 (9.5 KB)
Show all versions (19 total)

Runtime Dependencies: