RubyGems Navigation menu

wlvalidate 0.3.10

SendGrid Rails Gem to validate White Label settings

Gemfile
          gem 'wlvalidate', '~> 0.3.10'
  
  
  
  
  
  
  

install
          gem install wlvalidate
  
  
  
  
  
  
  

Total downloads 5,276

For this version 795

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.10 - July 9, 2013 (6.5 KB)
  2. 0.3.8 - February 27, 2013 (7 KB)
  3. 0.3.7 - February 20, 2013 (7 KB)
  4. 0.3.6 - February 20, 2013 (7 KB)
  5. 0.3.4 - February 18, 2013 (7 KB)
Show all versions (9 total)