RubyGems Navigation menu

wolframarnold-google-spreadsheet-ruby 0.1.4

This is a library to read/write Google Spreadsheet.

Gemfile
          gem 'wolframarnold-google-spreadsheet-ruby', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install wolframarnold-google-spreadsheet-ruby
  
  
  
  
  
  
  

Authors:

  • Hiroshi Ichikawa, Wolfram Arnold

Owners:

Total downloads 3,811

For this version 1,301

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - February 2, 2010 (12.5 KB)
  2. 0.1.3 - February 2, 2010 (12.5 KB)
  3. 0.1.2 - February 2, 2010 (12.5 KB)