RubyGems Navigation menu

woothee 1.0.0

Cross-language UserAgent classifier library, ruby implementation

Gemfile
          gem 'woothee', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install woothee
  
  
  
  
  
  
  

Authors:

  • TAGOMORI Satoshi

Owners:

Total downloads 12,250

For this version 310

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - October 24, 2014 (15 KB)
  2. 0.4.2 - July 11, 2014 (14.5 KB)
  3. 0.4.1 - April 25, 2014 (14.5 KB)
  4. 0.4.0 - April 6, 2014 (14.5 KB)
  5. 0.3.9 - April 2, 2014 (14 KB)
Show all versions (14 total)

Development Dependencies: