RubyGems Navigation menu

wordpress-com 0.0.1

Ruby client for WordPress.com REST API

Versions:

  1. 0.0.1 - June 23, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Maciej Pasternacki

Owners:

1bd1f0ff92bed69bfb53eefa9fd606f8

Total downloads 3,606

For this version 3,606

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wordpress-com', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install wordpress-com = Copy to clipboard Copied!

Links: