RubyGems Navigation menu

wordpress-tools 0.0.1alpha1

A gem to create and manage wordpress websites

Gemfile
          gem 'wordpress-tools', '~> 0.0.1alpha1'
  
  
  
  
  
  
  

install
          gem install wordpress-tools --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 164

For this version 164

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1alpha1 - February 20, 2013 (10.5 KB)