RubyGems Navigation menu

wordpress_api 0.1.26

Ruby wrapper for the Wordpress API

Gemfile
          gem 'wordpress_api', '~> 0.1.26'
  
  
  
  
  
  
  

install
          gem install wordpress_api
  
  
  
  
  
  
  

Authors:

  • Magda Sikorska

Owners:

Total downloads 2,954

For this version 802

Required Ruby Version: None

Links:

Versions:

  1. 0.1.26 - August 24, 2012 (7 KB)
  2. 0.1.25 - August 24, 2012 (7 KB)
  3. 0.1.24 - August 24, 2012 (7 KB)
  4. 0.1.23 - August 24, 2012 (7 KB)