RubyGems Navigation menu

wordpress_resource 0.0.1

WordpressResource interfaces with a Wordpress instance REST interface provided by the oauth-rest plugin

Gemfile
          gem 'wordpress_resource', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wordpress_resource
  
  
  
  
  
  
  

Total downloads 889

For this version 889

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 3, 2012 (5 KB)

Runtime Dependencies: