RubyGems Navigation menu

wordpress_tools 0.0.2

Command line tool to manage WordPress installations.

Gemfile
          gem 'wordpress_tools', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install wordpress_tools
  
  
  
  
  
  
  

Total downloads 2,071

For this version 962

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 30, 2013 (9.5 KB)
  2. 0.0.1 - April 7, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies: