RubyGems Navigation menu

workmate 0.1.2

Ruby library for Workmate API.

Gemfile
          gem 'workmate', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install workmate
  
  
  
  
  
  
  

Authors:

  • Iskander Haziev

Owners:

Total downloads 2,792

For this version 1,005

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - November 21, 2011 (4.5 KB)
  2. 0.1.1 - November 21, 2011 (4.5 KB)
  3. 0.1.0 - November 21, 2011 (4.5 KB)

Runtime Dependencies: