RubyGems Navigation menu

workpile 0.0.4

create subprocess by pipe. manage that.

Gemfile
          gem 'workpile', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install workpile
  
  
  
  
  
  
  

Authors:

  • drvo

Owners:

Total downloads 1,903

For this version 998

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 4, 2011 (245 KB)
  2. 0.0.3 - December 4, 2011 (245 KB)

Runtime Dependencies: