RubyGems Navigation menu

world_bank 0.9.0

A Ruby wrapper around the World Bank's Development Indicators API

Versions:

  1. 0.9.0 - August 20, 2011 (28 KB)
  2. 0.0.1 - August 5, 2011 (28.5 KB)

Authors:

  • Code for America - DevTools, Justin Stoller

Owners:

89b5b27ee2912643421bbd4d0281aa50Ef7d527c37bdd4b110e591ca09b177e0

Total downloads 2,660

For this version 1,673

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'world_bank', '~> 0.9.0' = Copy to clipboard Copied!

install:
gem install world_bank = Copy to clipboard Copied!

Links: