RubyGems Navigation menu

worldtimeengine 0.0.3

A Ruby wrapper for the WorldTimeEngine.com API.

Versions:

  1. 0.0.5 - January 13, 2013 (8.5 KB)
  2. 0.0.4 - August 29, 2012 (8 KB)
  3. 0.0.3 - August 29, 2012 (8 KB)
  4. 0.0.2 - August 25, 2012 (8 KB)
  5. 0.0.1 - August 25, 2012 (7.5 KB)

Runtime Dependencies:

Authors:

  • Nikita Fedyashev

Owners:

97f8f1d82e82b5d259c20203d0b39461

Total downloads 3,784

For this version 757

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'worldtimeengine', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install worldtimeengine -v 0.0.3 = Copy to clipboard Copied!

Links: