RubyGems Navigation menu

wp-fire 0.0.4

Wordpress theme generator with Coffee Script and Sass support

Gemfile
          gem 'wp-fire', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install wp-fire -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Massimo Maino

Owners:

Total downloads 3,794

For this version 665

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - July 7, 2013 (10 KB)
  2. 0.0.7 - December 1, 2012 (10 KB)
  3. 0.0.6 - December 1, 2012 (10 KB)
  4. 0.0.5 - December 1, 2012 (10 KB)
  5. 0.0.4 - December 1, 2012 (10 KB)
Show all versions (8 total)