RubyGems Navigation menu

wp-move 0.1.0

Relocate a Wordpress database from the command line. See README.rdoc

Gemfile
          gem 'wp-move', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install wp-move
  
  
  
  
  
  
  

Authors:

  • Damian Le Nouaille

Owners:

Total downloads 936

For this version 936

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 28, 2012 (7 KB)

Development Dependencies: