RubyGems Navigation menu

wp_scaffold 0.1.2

Scaffold commands for Wordpress theme development.

Gemfile
          gem 'wp_scaffold', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install wp_scaffold
  
  
  
  
  
  
  

Authors:

  • Nathan Hackley

Owners:

Licenses:

  • MIT

Total downloads 1,184

For this version 366

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 17, 2014 (35 KB)
  2. 0.1.1 - October 27, 2013 (37 KB)
  3. 0.1.0 - October 26, 2013 (37 KB)