RubyGems Navigation menu

wpdb 0.0.5

Wrapper for Wordpress DB

Gemfile
          gem 'wpdb', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install wpdb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,650

For this version 441

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - November 5, 2013 (6.5 KB)
  2. 0.0.4 - November 5, 2013 (6.5 KB)
  3. 0.0.3 - November 4, 2013 (6 KB)
  4. 0.0.2 - November 4, 2013 (6.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: