RubyGems Navigation menu

ws-dummy 1.5.0

WarningShot Dependency Resolution Framework.

Gemfile
          gem 'ws-dummy', '~> 1.5.0'
  
  
  
  
  
  
  

install
          gem install ws-dummy
  
  
  
  
  
  
  

Total downloads 6,212

For this version 1,309

Required Ruby Version: None

Links:

Versions:

  1. 1.5.0 - October 15, 2008 (4.5 KB)
  2. 0.9.9 - October 15, 2008 (4.5 KB)
  3. 0.2.0 - October 15, 2008 (4 KB)
  4. 0.0.2 - October 15, 2008 (4.5 KB)
  5. 0.0.1 - October 15, 2008 (4.5 KB)