RubyGems Navigation menu

wsl 0.1.4

WSL (WATiR Scripting Language) is a DSL built on top of WATiR that allows for the automation of web application testing through Internet Explorer.

Versions:

  1. 0.1.6 - August 18, 2009 (17 KB)
  2. 0.1.5 - June 22, 2009 (14.5 KB)
  3. 0.1.4 - June 21, 2009 (15 KB)

Runtime Dependencies:

Authors:

  • Wadud Ruf

Owners:

9ce65e799894868bbfadccd47c10d45f

Total downloads 3,811

For this version 1,227

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wsl', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install wsl -v 0.1.4 = Copy to clipboard Copied!

Links: