RubyGems Navigation menu

wtforum 0.8.2

Ruby library that wraps Website Toolbox's forum API.

Gemfile
          gem 'wtforum', '~> 0.8.2'
  
  
  
  
  
  
  

install
          gem install wtforum
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,043

For this version 283

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.2 - April 1, 2014 (310 KB)
  2. 0.8.1 - January 5, 2014 (310 KB)
  3. 0.8.0 - January 5, 2014 (310 KB)
  4. 0.7.0 - October 8, 2013 (192 KB)
  5. 0.6.0 - September 30, 2013 (168 KB)
Show all versions (13 total)