RubyGems Navigation menu

wulffeld_authlogic 2.1.3

Copy of https://github.com/odorcicd/authlogic - rails3 branch. Just to put it in a gem with a version number.

Gemfile
          gem 'wulffeld_authlogic', '~> 2.1.3'
  
  
  
  
  
  
  

install
          gem install wulffeld_authlogic
  
  
  
  
  
  
  

Authors:

  • Ben Johnson of Binary Logic

Owners:

Total downloads 1,343

For this version 1,343

Required Ruby Version: None

Links:

Versions:

  1. 2.1.3 - November 24, 2010 (73.5 KB)

Runtime Dependencies: