RubyGems Navigation menu

wxgtk 0.0.0

A wxWidgets-like wrapper for the Ruby-GNOME2 library.

Gemfile
          gem 'wxgtk', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install wxgtk
  
  
  
  
  
  
  

Total downloads 850

For this version 850

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - August 22, 2012 (16 KB)

Runtime Dependencies: