RubyGems Navigation menu

wymeditor 0.5.0.rc2

Easy installation/integration of WYMEditor in Ruby on Rails

Gemfile
          gem 'wymeditor', '~> 0.5.0.rc2'
  
  
  
  
  
  
  

install
          gem install wymeditor --pre
  
  
  
  
  
  
  

Authors:

  • Marian Rudzynski

Owners:

2f3c1b7a970c2363aac3bd2a8bdda888

efx

Total downloads 3,405

For this version 3,405

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0.rc2 - November 5, 2010 (213 KB)