RubyGems Navigation menu

xcal-parktronic 1.0.2

OIV API gem

Gemfile
          gem 'xcal-parktronic', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install xcal-parktronic
  
  
  
  
  
  
  

Authors:

  • Vitaliy Omelchenko, Andrew Rudenko, Max Reznichenko

Owners:

Licenses:

  • MIT

Total downloads 1,172

For this version 202

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.0.2 - August 28, 2014 (22.5 KB)
  2. 1.0.1 - August 26, 2014 (22.5 KB)
  3. 1.0.0 - January 29, 2014 (22 KB)
  4. 0.0.1 - December 14, 2013 (10.5 KB)

Runtime Dependencies: