RubyGems.org

xmlsec-shim

1.2.18.1

A shim library for xmlsec1

installgem install xmlsec-shim -v 1.2.18.1
Authors

Ufuk Kayserilioglu

1,344 total downloads 636 for this version
Owners

2bb923c57a1fdc3a2eb484bb8d565fd2

Gemfile
gem 'xmlsec-shim', '~> 1.2.18.1'
Versions
  1. 1.2.18.2 June 14, 2012 (1.62 MB)
  2. 1.2.18.1 June 14, 2012 (1.62 MB)
Show all versions (3 total)