RubyGems Navigation menu

xmlvalidate 0.1.0

xmlvalidate, a tool to validate XML documents against an XSD schema

Gemfile
          gem 'xmlvalidate', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install xmlvalidate
  
  
  
  
  
  
  

Authors:

  • David Brady

Owners:

Total downloads 1,343

For this version 1,343

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 15, 2010 (5 KB)