RubyGems Navigation menu

xmpp-agent 0.1.7

xmpp-agent

Gemfile
          gem 'xmpp-agent', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install xmpp-agent -v 0.1.7
  
  
  
  
  
  
  

Total downloads 9,756

For this version 800

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - April 5, 2014 (13 KB)
  2. 0.2.1 - July 27, 2013 (12.5 KB)
  3. 0.2.0 - March 1, 2013 (12.5 KB)
  4. 0.1.9 - February 24, 2013 (10.5 KB)
  5. 0.1.8 - February 6, 2013 (10.5 KB)
Show all versions (13 total)

Runtime Dependencies: