RubyGems Navigation menu

xmpp4em 0.2.3

Simple XMPP client and component built on EventMachine.

Gemfile
          gem 'xmpp4em', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install xmpp4em
  
  
  
  
  
  
  

Authors:

  • Aman Gupta, Kokorin Denis

Owners:

Total downloads 2,359

For this version 1,041

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - September 6, 2011 (8 KB)
  2. 0.2.0 - April 20, 2010 (8.5 KB)
Show all versions (4 total)