RubyGems Navigation menu

xmpp4r_facebook 0.1

Expansion XMPP4R to authenticate with Facebook Connect in Ruby

Gemfile
          gem 'xmpp4r_facebook', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install xmpp4r_facebook -v 0.1
  
  
  
  
  
  
  

Total downloads 71,930

For this version 878

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 29, 2012 (4.5 KB)
  2. 0.1 - February 29, 2012 (3.5 KB)

Runtime Dependencies: